Slash command migration

Incident Report for Unavailable for Comment Bot

Update

We are currently migrating to slash commands. Some commands are not available as slash, as some are.
We expect some slight instability as the system adjusts, and as significant portions of code could no longer function as intended.
Posted Sep 25, 2022 - 19:59 UTC

Investigating

We are currently investigating this issue.
Posted Sep 25, 2022 - 19:57 UTC
This incident affects: Front-end Performance (Unhandled Errors).